广告 华尔街股票学习网

股票公式之通达信暴涨临界点指标公式-通达信公式

DIF:EMA(CLOSE,9)-EMA(CLOSE,150),NODRAW;
DEA:EMA(DIF,12),NODRAW;
MACD:2*(DIF-DEA),COLORSTICK;
DIK:4*DIF-3*DEA,COLORYELLOW;
DED:=EMA(DIK,1),COLORGREEN;
IF(C>DED,DED,DRAWNULL),COLORRED,LINETHICK3;
IF(DED 启动点:=MACDREF(MACD ,1) AND REF(MACD ,1) AND REF(MACD ,2) AND REF(MACD ,3) STICKLINE(启动点,8,MACD,2,0),COLORMAGENTA;
分界线:0,COLORFF00FF;
DRAWICON(启动点,20,11);
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.8,0),COLOR000055;
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR000099;
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,0.6,0),COLOR0000BB;
STICKLINE(MACD0,0,MACD,1.8,0),COLOR40FF00;
STICKLINE(MACD0,0,MACD,1.1,0),COLOR40FF00;
STICKLINE(MACD0,0,MACD,0.6,0),COLOR40FF00;
STICKLINE(MACD>REF(MACD,1) AND MACD STICKLINE(MACD>REF(MACD,1) AND MACD STICKLINE(MACD>REF(MACD,1) AND MACD STICKLINE(MACD STICKLINE(MACD STICKLINE(MACD

 

未经允许不得转载:淘股吧 » 股票公式之通达信暴涨临界点指标公式-通达信公式

顶 (0)

评论 0

评论前必须登录!

登陆 注册

置顶文章