广告 华尔街股票学习网

股票公式之通达信大宝马选股指标公式-通达信公式

D1:=(L+H+C*2)/4;
D2:= MA(D1,4);
D3:=HHV(D2,10);
D4:=MA(D3,3);
D5:=1.25*D4-0.25*D3;
A:=IF(D5>D3,D3,D5);
F1:=LLV(D2,10);
F2:=MA(F1,3); F3:=1.25*F2-0.25*F1;
B:=IF(F3 MA13:=MA(C,13);
DOU:=CROSS(C,B) AND CROSS(C,MA13) AND CROSS(C,A);
DOUDOU:=CROSS(C,MA13) AND CROSS(C,A);
大宝马:DOU OR DOUDOU;

 

未经允许不得转载:淘股吧 » 股票公式之通达信大宝马选股指标公式-通达信公式

顶 (0)

评论 0

评论前必须登录!

登陆 注册

置顶文章