广告 华尔街股票学习网

股票公式之通达信四色寻底指标公式-通达信公式

P1:=5;
P2:=4;
SSRCJL:=EMA(VOL,13);
SSRCJE:=EMA(AMOUNT,13);
SSRCBJX:=((SSRCJE / SSRCJL) / 100);
SSRGL:=(((CLOSE – SSRCBJX) / SSRCBJX) * 100);
绝对底:=SSRGL 大底:=SSRGL 中底:=SSRGL 短底:=SSRGL STICKLINE((SSRGL STICKLINE((SSRGL STICKLINE((SSRGL STICKLINE((SSRGL 高卖:80, POINTDOT,COLORRED;
低吸:20, POINTDOT,COLORGREEN;
VAR1:=LLV(LOW,P1);
VAR2:=HHV(HIGH,P1);
K: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,P2),COLORRED,LINETHICK2;
D: EMA(0.667*REF(K,1)+0.333*K,2),COLORGREEN,LINETHICK2;

 

未经允许不得转载:淘股吧 » 股票公式之通达信四色寻底指标公式-通达信公式

顶 (0)

评论 0

评论前必须登录!

登陆 注册

置顶文章