大家都在找

庄股拉升副图指标公式源码

通达信庄股拉升副图指标公式源码 G1:=AMOUNT/VOL/1000; G2:=(3*H+L+O+2*C)/7; G3:=SUM(AMOUNT,13)/G1/1000; G4:=…

通达信庄股拉升副图指标公式源码
G1:=AMOUNT/VOL/1000;
G2:=(3*H+L+O+2*C)/7;
G3:=SUM(AMOUNT,13)/G1/1000;
G4:=DMA(G2,VOL/G3);
趋势:=(C-G4)/G4*1000,COLOR00A0A0,LINETHICK2;
STICKLINE(趋势<0, 趋势,0,2,0),COLORFF3300;
VAR1:=(CLOSE*2+HIGH+LOW)/4;
VAR2:=EMA(VAR1,13)-EMA(VAR1,34);
VAR5:=EMA(VAR2,5);
主力:=2*(VAR2-VAR5)*380,COLORRED,LINETHICK0;
VAR3:=EMA(CLOSE,13)-EMA(CLOSE,26)*100;
VAR4:=EMA(VAR3,3);
多头:=3*(VAR4-VAR3),COLORFF00FF,LINETHICK0;
DRAWBAND(主力,RGB(200,15,50),多头,RGB(10,250,50));
STICKLINE(趋势>=0,趋势,0,2,0),COLOR00FFFF;

淘股吧公众号
扫码关注微信公众号

每天必更

作者: taoguba

为您推荐

发表评论

电子邮件地址不会被公开。 必填项已用*标注

联系我们

联系我们

在线咨询: QQ交谈

       

邮箱: 313707241@qq.com

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

返回顶部