大家都在找

蛟龙出海大波段副图指标公式源码

蛟龙出海大波段副图指标 源码 通达信 贴图 GA:=(3*C+L+O+H)/6; GB:=SMA(GA,20,1); D1:=MA(GB,3); D2:=MA(GB,13); D3…

蛟龙出海大波段副图指标 源码 通达信 贴图
GA:=(3*C+L+O+H)/6;
GB:=SMA(GA,20,1);
D1:=MA(GB,3);
D2:=MA(GB,13);
D3:=MA(GB,21);
D4:=MA(GB,37);
D5:=EMA(CLOSE,5){,LINETHICK2,COLORYELLOW};
D6:=EMA(CLOSE,13){,COLOR0099FF};
STICKLINE(D3>D4,D3,D4,3,0),COLORYELLOW;
STICKLINE(D3<D4,D3,D4,3,0),COLORBLUE;
STICKLINE(D1>D2,D1,D2,3,0),COLORMAGENTA;
STICKLINE(D1<D2,D1,D2,3,0),COLORGREEN;
STICKLINE(D5>D6,D5,D6,3,0),COLORRED;
STICKLINE(D5<D6,D5,D6,3,0),COLORFFFF00;
长线1:D3,COLORYELLOW,LINETHICK2;
长线2:D4,COLORBLUE,LINETHICK2;
中线1:D1,COLORYELLOW,LINETHICK2;
中线2:D2,COLORGREEN,LINETHICK2;
短线1:D5,COLORRED,LINETHICK3;
短线2:D6,COLORMAGENTA,LINETHICK3;

淘股吧公众号
扫码关注微信公众号

每天必更

作者: taoguba

为您推荐

发表评论

电子邮件地址不会被公开。 必填项已用*标注

联系我们

联系我们

在线咨询: QQ交谈

       

邮箱: 313707241@qq.com

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

返回顶部