大家都在找

底部指标公式出来信号和MACD一起参考 准确信高源码

通达信底部指标公式出来信号和MACD一起参考 准确信高源码 Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100; Q…

通达信底部指标公式出来信号和MACD一起参考 准确信高源码
Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
AA:=3*Q3-2*Q4;
Q8:=HHVBARS(HIGH, 50);
Q10:=(CLOSE-REF(OPEN, Q8))/REF(OPEN, Q8)*100;
大底:CROSS(AA, 20) AND Q10<-13;

淘股吧公众号
扫码关注微信公众号

每天必更

作者: taoguba

为您推荐

发表评论

电子邮件地址不会被公开。 必填项已用*标注

联系我们

联系我们

在线咨询: QQ交谈

       

邮箱: 313707241@qq.com

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

返回顶部