大家都在找

低位横盘首板副图/选股预警源码

通达信低位横盘首板副图/选股预警源码 {低位横盘首板} HDC:=20; R1:=HHV(H,HDC); R2:=LLV(L,HDC); R3:=(R1-R2)/R2*100&lt…

通达信低位横盘首板副图/选股预警源码
{低位横盘首板}
HDC:=20;
R1:=HHV(H,HDC);
R2:=LLV(L,HDC);
R3:=(R1-R2)/R2*100<21;
L1:=HHV(MA(C,20),HDC);
L2:=LLV(MA(C,20),HDC);
L3:=(L1-L2)/L2*100<5;
M1:=HHV(MA(C,60),HDC);
M2:=LLV(MA(C,60),HDC);
M3:=(M1-M2)/M2*100<5;
涨停:=REF(C,1)*1.1-C<0.01;
R4:=O < MIN(MA(C,5),MIN(MA(C,10),MA(C,20))) AND C>MAX(MA(C,5),MAX(MA(C,10),MA(C,20)));
XG:R3 AND 涨停 AND R4 AND L3 AND M3;

淘股吧公众号
扫码关注微信公众号

每天必更

作者: taoguba

为您推荐

发表评论

电子邮件地址不会被公开。 必填项已用*标注

联系我们

联系我们

在线咨询: QQ交谈

       

邮箱: 313707241@qq.com

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

返回顶部