大家都在找

开始捉牛 捕捉牛股的抄底副图/选股预警

开始捉牛 捕捉牛股的抄底副图/选股预警 通达信 贴图 {开始捉牛} VAB0:=13; VAB1:=1500000; VAB2:=VAB0 + VAB1; VAB3:=1; LC:…

开始捉牛 捕捉牛股的抄底副图/选股预警 通达信 贴图
{开始捉牛}
VAB0:=13;
VAB1:=1500000;
VAB2:=VAB0 + VAB1;
VAB3:=1;
LC:=REF(CLOSE,1);
SG:=EMA(HHV(HIGH,1),8);
X1:=EMA(CLOSE,8);
X30:=((X1 < REF(X1,1)) AND (CLOSE < X1));
X31:=IF(((SG < REF(SG,1)) OR X30),1,0);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100,COLORRED,LINETHICK2;
震仓:=45,COLORMAGENTA;
底线:=20,COLORGREEN;
PP:=操作线<震仓 AND REF(操作线,1)>震仓 ;
PP3:=操作线<底线 AND REF(操作线,1)>底线*VAB3;
抓牛:(((((COUNT((X31 = 1),4) = 3) AND (X31 = 0))AND O<C AND (((C-REF(C,1))/REF(C,1))>0.065))*10) >=10)OR((C-REF(C,1))/REF(C,1)>0.065 AND (REF(PP3,1) OR REF(PP,1))) AND VAB3=1,STICK,COLORYELLOW,LINETHICK4;
DRAWTEXT(抓牛,抓牛*0.71,’ ←开始捉牛’),COLORYELLOW;

淘股吧公众号
扫码关注微信公众号

每天必更

作者: taoguba

为您推荐

发表评论

电子邮件地址不会被公开。 必填项已用*标注

联系我们

联系我们

在线咨询: QQ交谈

       

邮箱: 313707241@qq.com

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

返回顶部