大家都在找

股价暴跌副图/选股预警指标公式源码

通达信股价暴跌副图/选股预警指标公式源码 BIAS1 :=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100/0.7; A1:=IF(BIAS1<-1…

通达信股价暴跌副图/选股预警指标公式源码
BIAS1 :=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100/0.7;
A1:=IF(BIAS1<-12,100,75),COLORRED;
BIAS2 :=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100*2;
A2:=IF(BIAS2<-9,70,50),COLOR00FF00;
BIAS3 :=(CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*100/0.3/1.3/1.5;
A3:=IF(BIAS3<-12,45,25),COLORWHITE;
VAR1N:=MA(CLOSE,5);
VAR2N:=MA(CLOSE,10);
VAR3N:=(VAR1N-CLOSE)/CLOSE>13/100;
VAR4N:=(VAR2N+VAR1N)/VAR1N>0.03;
VAR5N:=LLV(CLOSE,1)=LLV(CLOSE,1);
M:=IF(VAR3N AND VAR4N AND VAR5N,20,0),COLOR00FF00;
A1 AND A2 AND A3 AND M;

淘股吧公众号
扫码关注微信公众号

每天必更

作者: taoguba

为您推荐

发表评论

电子邮件地址不会被公开。 必填项已用*标注

联系我们

联系我们

在线咨询: QQ交谈

       

邮箱: 313707241@qq.com

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

返回顶部