股票公式之大智慧KD超卖震荡公式源码_大智慧公式

N:=9;RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K:SMA(RSV1,3,1);超卖…

N:=9;
RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV1,3,1);
超卖:max(k,20);
RSV:=(CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100;
高点:LLVBARS(rsv,n),colorred;
低点:HHVBARS(rsv,n),colorgreen;

 

作者: taoguba

为您推荐

发表评论

联系我们

联系我们

18689258363

在线咨询: QQ交谈

       

邮箱: 313707241@QQ.COM,

本网站内所有与期货,股票,基金,配资等相关的信息内容均由互联网采集,仅为传播更多信息之目的,不代表本网观点,本网不承担此类稿件侵权行为的连带责任
关注微信
微信扫一扫关注我们

微信扫一扫关注我们

关注微博
返回顶部