通达信蓝绿点买卖主图指标公式-通达信公式

N1:=9; DRAWKLINE(H,O,L,C); Z1:=STRCAT(HYBLOCK,’ ‘); Z2:=STRCAT(Z1,DYBLOCK); Z3…

N1:=9;
DRAWKLINE(H,O,L,C);
Z1:=STRCAT(HYBLOCK,’ ‘);
Z2:=STRCAT(Z1,DYBLOCK);
Z3:=STRCAT(Z2,’ ‘);
LC := REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
STICKLINE((REF(RSI,1)>=80 AND RSI STICKLINE((REF(RSI,1)>=80 AND RSI STICKLINE((REF(RSI,1)20),LOW-0.5,LOW-0.8,0.8,0),COLORBLUE;
STICKLINE((REF(RSI,1)20),OPEN-0.5,OPEN-0.8,8,0),COLORBLUE;

作者: taoguba

为您推荐

发表评论

联系我们

联系我们

18689258363

在线咨询: QQ交谈

       

邮箱: 313707241@QQ.COM,

本网站内所有与期货,股票,基金,配资等相关的信息内容均由互联网采集,仅为传播更多信息之目的,不代表本网观点,本网不承担此类稿件侵权行为的连带责任
关注微信
微信扫一扫关注我们

微信扫一扫关注我们

关注微博
返回顶部