通达信稳健操盘主图指标公式-通达信公式

WMA13:EMA(C,13),COLORWHITE; WMA21:EMA(C,21),COLORYELLOW; WMA34:EMA(C,34),COLORFF00FF; WMA1…

WMA13:EMA(C,13),COLORWHITE;
WMA21:EMA(C,21),COLORYELLOW;
WMA34:EMA(C,34),COLORFF00FF;
WMA120:EMA(C,120),COLORFFCCCC;
WMA250:EMA(C,250),COLORFFCC66;
MJJ:=((C-REF(WMA13,1))/13+WMA13)*1.004;
STICKLINE(MJJ>REF(MJJ,1) AND C>MJJ,H,L,0,0),COLORRED;
STICKLINE(MJJ>REF(MJJ,1) AND C>MJJ,O,C,1,1),COLORRED;
MAFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
MAA:=EMA(MAFF,50);
MAFA:=2*(MAFF-MAA);
{taoguba-股票公式网站 www.GupAng.com}
STICKLINE(MAFA>=REF(MAFA,1)AND MAFA>0,L,H,0,0),COLORRED;
STICKLINE(MAFA>=REF(MAFA,1)AND MAFA>0,O,C,1,1),COLORRED;
STICKLINE(MAFA0,H,L,0,0),COLORFFFF55;
STICKLINE(MAFA0,O,C,1,0),COLORFFFF55;
STICKLINE(MAFA STICKLINE(MAFA STICKLINE(C STICKLINE(C

作者: taoguba

为您推荐

发表评论

联系我们

联系我们

18689258363

在线咨询: QQ交谈

       

邮箱: 313707241@QQ.COM,

本网站内所有与期货,股票,基金,配资等相关的信息内容均由互联网采集,仅为传播更多信息之目的,不代表本网观点,本网不承担此类稿件侵权行为的连带责任
关注微信
微信扫一扫关注我们

微信扫一扫关注我们

关注微博
返回顶部