大家都在找

看周线,做短线(通达信)-通达信公式

我的kdj RSV:=(CLOSE-LLV(LOW,M))/(HHV(HIGH,M)-LLV(LOW,M))*100; K:=SMA(RSV,M1,1); D:=SMA(K,M2,…

我的kdj
RSV:=(CLOSE-LLV(LOW,M))/(HHV(HIGH,M)-LLV(LOW,M))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:3*K-2*D;
周J:=KDJ.J#WEEK;
STICKLINE(周J>80,80,周J,1,0),COLORRED;
STICKLINE(J>80,80,J,1,0),COLORRED;
DRAWICON(REF(J,1)<0 AND J>0,J,1);
A:0,COLORCYAN;

红色区域是可操作区,很有可能捉到拉升行情哦!

作者: taoguba

为您推荐

发表评论

电子邮件地址不会被公开。 必填项已用*标注

联系我们

联系我们

18689258363

在线咨询: QQ交谈

       

邮箱: 313707241@QQ.COM,

本网站内所有与期货,股票,基金,配资等相关的信息内容均由互联网采集,仅为传播更多信息之目的,不代表本网观点,本网不承担此类稿件侵权行为的连带责任
关注微信
微信扫一扫关注我们

微信扫一扫关注我们

股票配资
返回顶部